WordPress 5.2对PHP版本最低要求PHP 5.6.20

前段时间WordPress 5.2 Beta 1发布,透露WordPress 5.2要求PHP 5.6才能运行。近日确定了版本细节,WordPress 5.2对PHP版本最低要求PHP 5.6.20。

如果你的PHP版本低于PHP 5.6.20,在仪表盘将会看到 PHP Update Required 的提醒。那么使用WordPress 5.2时,需要升级你的PHP版本。

 收藏 (0) 打赏

您可以选择一种方式赞助本站

支付宝赞助

微信钱包赞助

版权所有丨本站资源仅限于学习研究,严禁从事商业或者非法活动!:ABC资源站 » WordPress 5.2对PHP版本最低要求PHP 5.6.20

评论 抢沙发

评论前必须登录!

立即登录   注册

切换注册

登录

忘记密码 ?

切换登录

注册